Version error on install

It's possible that some users may receive an error on installing ANTID indicating that there is a newer version of a system file already installed.

As much as I try to avoid these errors, this happens because the installer will copy the files from the development machine to package up, and you may have done a system update which has installed a newer version.

If you see such an error, keep the newest version that you already have installed. ANTRID should work fine with the latest version of system files.